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1.0  Altaldnos dattekintés
Udvezoljik a TNT Express elnvoicing rendszerében!
Az aldbbi dokumentum segitséget nyUjt Onnek az elektronikus szamldzdsi rendszer

haszndlatdban. Az &sszefoglaldban megtaldlhatja, hogyan Iéphet be, és haszndlhatja a
szolgdiltatdst.

A rendszer haszndlata az aldbbi elénydket biztositjia Onnek:

»  Szamldi gyorsabban, a megfeleld célszemélyhez (célcsoporthoz) kerlinek;
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e A sz&dmldk PDF-ként térténd megtekintése mellett azok adattartalmdnak letdltésére
is lehetdsége nyilik;

»  Automatizdlt kdnyvelési lehetdség, szamldk egyszerd betdlthetésége a kdnyvelési
rendszerbe;

* Hatékony szdmlaellenérzés az adatdllomdny segitségével;
«  Aszdmldhoz és adattartalmdhoz biztonsdgosan juthat hozzd;

« EgyszerUbb, olcsébb archivdlds és a szdmldk kdnnyebb, gyorsabb elbkeresése,,
hatékonyabb tdroldsi lehetdség;

« Akornyezet védelme a kevesebb papir felhaszndldsdval;

» Arendszerben 26 hétig visszamendleg érheti el sz&amlait.

Az elekironikus sz&mldzdsi rendszert a TNT honlapjan, valamint kdzvetlendl a
https://express.tnt.com/einvoicing oldalon keresztUl érheti el. Minden egyes szolgdltatdssal
kapcsolatos e-mail, melyet az On dltal megjeldlt e-mailcim(ek)re kildUnk, tartalmazza ezen
internetes weblap link-jét. Az oldalra térténd belépéshez, a regiszirdcidt kdvetden, a
rendszer-adminisztrator kild Onnek felhaszndldnevet és jelszot.

A digitdlis aldirdssal és idébélyegzdvel elldtott elektronikus szdmla az elnvoicing weboldalrdl
télthetd le. Egyedi kérés alapjdn FTP szerverre térténd feltdltést illetve szdmla-kézbesitési e-
mailcimre térténd tovdbbitdst biztositunk. Az e-mailcimre tovdbbitds szdmldanként torténik.

A szolgdltatdsra torténd regisztraciot kdvetben e-mailben tdjékoztatiuk a hozzdféréshez
szUkséges adatokrdl, valamint minden esetben értesitést kap, amint Uj elektronikus szdmla
érheté el a weboldalon. Az elkészOlt elektronikus szdmldkrél szold e-mail értesitést a
regisztdcié sordn megadhatd tébb e-mailcimre is ki tudjuk kildeni.

Az elektronikus szdmldk 26 hétig taldihatdéak meg a weboldalon. Javasoljuk, hogy amint
lehet&ségUk adddik, a megtekintett szdmldkat tdltsék le sajat szamitdgépUkre!
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2.0 E-mail értesités
Amint elektronikus szamldja készUlt és elérhetd, a TNT elnvoicing rendszere automatikusan e-
mail értesitést kild Onnek (Id. példal).

Onnek Gj szamlaja/jovairasa érkezett a TNT-t ¢l, melyet
az alabbi linken tekinthet meg.

https://express.tnt.com/einvoicing

A belépéshez kattintson az e-mailben taldlhaté hivatkozdsra, ezzel a rendszer
automatikusan a belépési oldalra kalauzolja!

3.0 Bejelentkezés

Sikeres regisztraciot kdovetden a TNT dltal biztositott azonositdval és jelszéval tud belépni az
elnvoicing rendszerbe.

A felhaszndldnév (Login Name) és jelszd (Password) beirdsdt kdvetben katintson a Login
opciéral

O8O
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Login
¥ Login
Registration
> Register for elnvoicing elnvoicing offers you the ability to see your invoices online.
Help
» Get Adobe Reader boain
Language Selection

terms of use  privacy statement  terms & conditions

Intellectusl and other property rights to the information contained in this site are held by TNT Halding 8.V, with &l rights reserved @ 2010

Amennyiben elfelejtette jelszavdat, a bejelentkezési képernydn 1évé Forgotten Password
menUpontban kérhet Ujat. A rendszer e-mail értesitésben kildi meg Onnek a
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felhaszndlénévhez tartozd Uj jelszét. Ezt az e-mailt az On dltal kordbban megjeldlt
valamennyi értesitési cimre elkUldjik. Abban az esetben, ha nincs érvényes e-mailcim
rogzitve az On azonositdjdhoz, a kévetkezd Uzenet jelenik meg: “Nincs e-mailcim régzitve
ehhez az azonositdhozl Tovdbbi Ugyintézésért kérem keresse meg a rendszer
adminisztratorat!”

Amennyiben elfelejtette felnaszndlénevét, a Forgotten Login opcidra kattintva kérhetd .
Ertesitési e-mailcim megaddsa szUkséges, majd az Email Login opciéra kattintva a rendszer
a megadott e-mailcimre elklldi az 6sszes felhaszndldnevet, amely ehhez az értesitési
cimhez tartozik.

@89
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Login

» Login

Registration

» Register for elnvoicing

elnvoicing offers you the ability to see your invoices online,

Help
» Get Adobe Reader Lo

lotification Email Address l:l
[ tmailLogin

terms of use  privacy statement - terms & conditions

Intellectual and other property rights to the information contained in this site are hetd by THT Halding BV, with &l rights reserved © 2010

4.0 SzamlafelUlet

A TNT elnvoicing rendszerén keresztil megtekintheti és letdltheti elektronikus szdmldit (PDF),
valamint azok adattartalmat (CSV).
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elnvoicing

£
Language Selection || POF Document
EnglishGE B coviaafie
Documents
* New Documents New Documents

» All Documents

Preferences
» Change Password Account Number Invoice Number  Invoice Date Dot Type Amount  Gue Date View
» Change Username All Docs v| | ‘ | | |A” Docs % »H
» Email Addresses 0 0BA07/2040 (WK2T) Involee 493680 twozene LE T O
» Add Account

il 02007/2010 (WK28) Invoice srez4icer tmoszoie ME O O
Help

@ Remove from New Invoices Downioad Selected @
» Customer Portal User Guide

» Get Adobe Reader
Logout

> Logout

terms of lse  privacy statement  terms & conditions

Intellectual and other property rights to the information contained in this site are held by TNT Holding B.V. with all rights reserved @ 2010

Az elektronikus szamldk megtekintéshez kattintson a kévetkezd ikonra: £

A szdmldk adattartalmdnak megtekintéséhez vdlassza a kdvetkezd opcidt: =

A belépést kdvetben a New Documents meniUpontban a legfrissebb, kordbbiakban még le
nem toltott szdmldit tekintheti meg. A mdr letdltdétt szadmldk az All Documents menUben

érheték el a tovdbbiackban. (Megnyitdst, letdltést kdvetben a fdjlok automatikusan
dtkerllnek az All Documents menUbe.)

A szdmldkat, valamint azok adattartalmdt letdltheti egyesével, illetve ZIP fdjllban tomoritve,
a kivdlasztott dokumentumok megjeldlésével és a “Download Selected” gomb

megnyomasdval. (,Download selected” opcid melletti =] ikon) Egyszerre maximum 10 db
PDF/CSV file-t tud letdlteni.
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POF Document
Language Selection !

EnglishGBE %

Documents

BE| SV DataFie

All Documents.
> New Documents

> All Documents File Download
Preferences
Do you want to open or save this file? Amount Due Date  View
» Change Password
: M B
» Change Username E@j Mame: THTMultipleFiles. 20100827 _161710.zip
in Fi 9274 GEP 1310772 g
S it A iesses Type: W\nZIPFIIB, S14KE . 1927¢68P 13072010 J<iE| [0 [
From: gbahes342.gb.tntpost. com
> Add Account 4788.21 GBP 0HOT/2010 A D
Help Open | [ See | [ Camcel | | orasziemr womn i 0O
» Customer Portal User Guide
ZageEr 107zot0 E| O O
» Get Adobe Reader
“while: files from the |nternet can be useful, some files can potentially 7493 GBP 13107/2010 [
Logout @, harm your computer. |f you do hot trust the source, do not open or @O
el ! i W
> Logout ESd e s Yo SG3306EP 15082010 M@ [
D0S/07/2010 (Wik27) Statement 7751591 BEP 08072010 - |
0S07/2010 (WEZT) ‘Statement TIS181 GEP 09072010 - E
08072010 (W27) Statement 775181 GBP 0307010 Je D
B207/2010 (VW26 Invoice 576241 GBP 150872010 D D
Download Selected [@

Lehetésége van a szdmldk, valamint azok adattartalmdt tartalmazé féjlok New Documents
mappdbdl All Documents mappdba térténd dthelyezésére, az oldal aljign taldlhatd

“Remove from New Invoices” pipdra kattintva. © Ez az opcié a fdjlok statuszat
megtekintettre vdaltoztatja.

Az elektronikus szdmla megnyitdsat kévetden - Acrobat Reader program haszndlata estén -
a képernyd bal oldaldn 1évé Signatures menUben taldlhatdéak a szdmla hitelesitésével,
hitelességével kapcsolatos informdciok.

A képernyé tetején taldlhatd Signature Panel-ben is a szdmla hitelesitett dllapota Iathato.
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ﬁ Certified by TMT Express, TMT Express, certificate issued by GeoTrust CA for Adobe,

Signatures SZAMLA
INVOICE u
. . THT E Hi 3 [Em—] s v
-.f_'* - Yalidate Al m.vw,'ﬂ:a_n:._...:ﬂ:._r:m 1436, T r———
s a7t g s e A
El § Certified by TNT Exptess e e 0060047644 [Addnchon: 10376188-244
wrrr: cone s e
Mo changes are alowed I T 10201 MR/ 4 000 __ I
Valid certified Document: ;m_,....; ::L ;a.....,;.::::.. - Hur .hu-.e‘-n._:ln..m
Document has not been modified since it was certified =
S nrn Pl o e e e
Signer's identity is valid e pom |ty | SH ! ’
Slgnature IS tImBStamDEd' ::mh-l&hlﬂ“ﬂ azorccilbers ok elekEronlos forndber alaimes.
E S|gnat|_|re Deta”s The Jrecice B vl for T foren onty.
Reason: TNT Express Hungary KFt,
Location: Budapest
Certificate Detais.., e
Cantmigs o e
Last Checked: 2012,03.02 14:35:29 +01100° =
E1: pays
Field: TNT (invisible signature) e ¢ o o
Hagnimisks Ttk Ataslap | Mt amount  APR J/ VAT
Ata mantis Mon vatabis o ]
18% Maslay WAT LW o o
27w asiay AT T o 0
Cansesen (Total} [] o
Firatandf Sasrasan  (Total amount) ]
i a1 R e T g MBI T Caneiie, gy 1 a7 Ik SN et G e iyt B
87 Search 2
Mame Description Modified Size Co
Elacc . ekt Urknawn IKE 1Kl

A szdmla adatait tartalmazd CSV melléklet az Acrobat Reader szoftver bal alsé sarkdban
taldlhatd Attachements opcidbdl hivhatd eld. Ezen CSV melléklet elvdlaszthatatlan része a
PDF sz&mlaképnek, szerves egységként, abba dgyazottan taldlhaté.
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5.0 Szamla keresése és valogatdsa

Az elnvoicing rendszer az aldbbi paraméterek szerinti szdmlakeresést biztositja:

» Account Number (TNT-nél vezetett Ugyfél partnerkdd)

* Invoice Number (TNT dltal kidllitott szdmla szdmal)

* Invoice Date (Szdmla kelte)

* Doc Type (Az elektronikus dokumentumok tipusa: szdmla vagy sz&mla adattartalom)
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A fenti keresési mdédokon tUl az aldbbi szempontok szerint rendezhetéek (ndvekvd illetve
csOkkentd sorrendbe) a dokumentumok (fejlécre kattintva):

*  Amount (Szdmladsszeg)
» Due Date (Szdmla esedékessége)

Amennyiben sok — tébb képernyét feldleld - sz&mla taldlhatd a dokumentum meniben, a
gorgetdsayv segitségével navigdlhat a képernydk kodzoit.
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BOF Document
Lenguage Selection
. B | 5V Data Fin
English3E v .

Documents

All Pacuments

+ New Documents

* Al Documents

Preferences —
< Tocouni lumber |mxoige Humbar  Invoics Date [ Trge @:Lw
» Change P aord
Change Passwo &l Docs | | |NI Ducs 'y o=
» Change Uzemame L
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s Add Account ATIE1D meyeae jorerie S [ [
Hel SR 16274 GEP THOT2ME 5 0 A
» Customer Portal User Guide — e . soomeee s jo@ [ [
» el Adobe Reader
Logout WONEDI D (Wie2T) Stalement 473831 GEF OWOTZHI0 A L]
* Lesgesut 20D WIET) - Stedemznt 72621 OBP GRUT2MLE (]
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Download Setected T
Keresés Rendezés
V5.9 2012.04.18. Page 9 of 12



000

sure i LR
-

6.0 Felhaszndldi bedllitdsok

Az elnvoicing weblap bal oldaldn taldlihatd Preferences menUpont alatt taldlhaté Change
Username haszndlatdval megvdltoztathatja felhaszndlénevét, Change Password opcidval
a jelszavdt, illetve Email Addresses menUpont alatt az értesitésekhez tartozd e-mailcimeit.

6.1 Jelsz6 moédositasa

A jelszé mddositdsdhoz kattintson a Change Password opciéra, majd adja meg Uj jelszavat,
kattintson a jelszé megerdsitése opcidra és a Save gombral

@EO

sure we G-
—

‘©
=
=
[=]
=
N
y—
>
oo
D

elnvoicing

Language Selection

EnglishGB |+

Documents

Change Password

> New Documents

> All Documents

Vew: Passwiora 1
3 Change Password @
> Change Username
» Email Addresses
» Add Account
Help
» Customer Portal User Guide
» Get Adobe Reader
Logout
» Logout
terms of use privacy statement terms & conditions
Intellectusl and other property rights to the information contained in this site are held by TNT Holding B.V. with l rights reserved ©2010
6.2 Felhasznalonév modositasa

A felhaszndlénév moddositdsdhoz kattintson a Change Username opcidra, adja meg Uj

felnaszndlénevét, vdlassza a felhaszndlénév megerdsitése mezét és a Save gombbal
mentse el a mddositdsokat!

V5.9 2012.04.18. Page 10 of 12
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elnvoicing
Language Selection

EnglishGB '~

Documents

Change Login

> Hew Documents

3 Change Password @

3 Change Username

> Email Addresses

> Add Account

Help

> Customer Portal User Guide
> Get Adobe Reader

Logout

> Logout

terms of use privacy statement  terms & conditions

Intellectual and other property rights to the information contained in this site are held by TNT Holding B.V. with &l rights reserved @€ 2010

6.3 Ertesitési e-mailcim médositdsa

Az Email Addresses menUpontban lehetésége van az eddigieken tUl tovdbbi értesitési e-
mailcim hozzdaddsdra, a meglévé e-mailcimek mddositdsdra, valamint tériésére. Maximum
20 db e-mailcim megaddsdat biztositjia a rendszer.

@O
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elnvoicing

Language Selection

EnglishGB =

Documents

> New Documents Email Addresses
P AR Documents Hotification Email Addresses
Preferences
Email Address
» Change Password

» Change Username @

» Email Addresses

Help
» Customer Portal User Guide
3 Get Adobe Reader Please note: Entering an Invoice or a Statement email address will replace your existing paper
document. THT will email you your invoice and/or statement. This is TNT's preferred method as it
Logout

supports TNT's environmental policy - Planet Me.
» Logout

terms of use privacy statement -terms & conditions
Intellectual and other property rights to the information contsined in this site are held by TNT Holding 8.V, with all rights reserved € 2010

E-mailcim hozzdaddsdhoz gépelie be a cimet az Email Addresses mezébe, majd kattintson

a & menUpontra. Meglévéd e-mailcim torléséhez vdlassza a aopcié’r. E-mailcim
mdédositdsahoz kattintson az e-mailcim melletti ¢ ikonra, majd a médositdsok mentéséhez
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vdlassza a opcidt! Ha mégsem kivanja a moddositdst elvégezni, kattintson a
gombral

7.0 Informatikai hattérspecifikaciok

A rendszer haszndlatdhoz az aldbbi informatikai jellegld minimum  kdvetelmények
szUkségesek:

= Internet kapcsolat

= Regisztrdlds a TNT Express Hungary Kft weblapjdn

= Acrobat Reader program minimum 9.0 verzidja (internetrdl ingyenesen letdlthetd)
= CSV adatdllomdnyok kezelésére alkalmas program (pl. MS Excel)
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Kérdés és probléma esetén kérjlk, fordulion a rendszer-adminiszirdtordhoz a
HU.E-Invoicing@tnt.com e-mailcimen!
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